	“It’s All in the Shape”
	




Objectives
In this lab you will:

•
construct models of molecules in order to learn that they have three dimensions even though the structural formulas show only two.

•
identify simple chemical compounds such as water, ethyl alcohol, and methyl alcohol.

Introduction
In your textbooks you have all probably seen structural formulas that specify the type and number of atoms that make up a molecule.  You probably have also seen pictures of molecules printed on a 2- dimensional page.  In both cases, molecules appear to be 2-dimensional structures when in fact they actually have 3-dimensional shapes that are often quite complex.  Each atom that makes up a molecule has a characteristic size and can form only a limited number of bonds.  For a given atom, bonds are formed in a precise geometry.

Carbon, Oxygen, and Hydrogen are three atoms that are commonly found in biological molecules.  Carbon forms four bonds to other atoms in the following arrangement (note that the dark lines represent the bonds, the dashed triangle is to help you to visualize the bond angles): 



Hydrogen only forms a bond with a single atom.

Oxygen can form two bonds at the angle shown below:



So the 3-dimensional shape of even simple molecules is determined by its atoms.

Materials
	•
gumdrops (12 gumdrops of one single color, 4 of a different color, and 3 of yet another different color)
	•
scissors

	•
toothpicks (~12)
	•
colored pencils


Safety Precautions
•
Good laboratory practice should be followed while carrying out all aspects of the lab.

•
Wash your hands before starting the activity.

Procedure
1.
Your teacher will provide you with a bag of gum drops and several toothpicks.  Start by cutting about a dozen toothpicks in half.  Sort your gumdrops by color.  To complete this activity you will need 4 of one color (O, oxygen), 12 of a different color (H, hydrogen), and 3 of another color (C, carbon).  Record the colors that you have chosen to use in the table that follows:
	Atom
	Color

	O
	

	H
	

	C
	


Using the structural formulas that follow and the accurate bond angles illustrated in the introduction, construct a model for water, methyl alcohol, and ethyl alcohol using toothpicks and gumdrops.  Remember you need to think in 3 dimensions!


Water
Methyl Alcohol
Ethyl Alcohol












Using colored pencils, sketch the structure of each of your gumdrop models in the space below.  Be sure to indicate which color corresponds to which atom.

	








	
	

	water
	methyl alcohol
	ethyl alcohol


1. Now write the structural formula for each of these three compounds in the table below.

	




	
	

	water
	methyl alcohol
	ethyl alcohol


How many dimensions are visible in the structural formula? __________________

How many dimensions are visible in your gumdrop models?__________________

3.
Using gumdrops, make a model of one of the other compounds shown on the next page.  Switch your model with another group and ask them to identify the chemical.  What chemical have they built a model for?  

Using colored pencils, sketch both molecules below and write the structural formula for each.


Water (1)
Methyl Alcohol (2)
Ethyl Alcohol (3)











Acetic Acid (4)


(vinegar)
Hexane (5)







Oil (6)



	“To Mix or Not to Mix- That is the Question”
	




Objectives
Students will be able to:

•
demonstrate mastery of the scientific method by asking a question, making observations, developing a hypothesis, testing the hypothesis, and drawing conclusions.

•
identify “water-loving” and “water-hating” molecules based on structural formulas.

•
explain why dry cleaning is an effective way to remove greasy stains.

Introduction
Molecules can be crudely classified as either “water-loving” or “water-hating”, and interactions between these molecules and water play an important role in determining molecular shape.  In this activity you will design and implement experiments in an attempt to identify any features that make a molecule either “water-loving” or “water-hating.”

Materials (per pair of students)

	•
9 small test tubes
	•
70 % ethyl alcohol (~ 10 ml)

	•
labeling pen
	•
methyl alcohol (~ 10ml)

	•
test tube rack
	•
hexane (~ 10 ml)

	•
safety goggles or glasses
	•
cooking oil (~ 15 ml)

	•
disposable latex gloves
	 •
vinegar (~ 10ml)


Safety Precautions

•
Good laboratory practice should be followed while carrying out all aspects of the lab. 

•
Carry out mixing experiments in a well-ventilated room.

•
Wear eye protection at all times.

•
Use no open flames in the lab during the mixing experiments since some of the chemicals are flammable.  

•
While you are mixing the tubes, wear a glove on one hand to prevent contact of chemicals with your skin.  

•
Wash your hands at the end of the mixing lab and more frequently if you spill chemicals on them during the lab. 

Procedure
1.
Your teacher has filled a petri dish bottom about one quarter full with alcohol and then added 10 drops of oil.  After gently swirling the flask, it has been placed on the overhead projector for you to observe.  In the space below, describe the initial appearance of the oil droplets (include observations on the number of drops and the sizes of the individual drops).

2.
How does a detergent affect the solubility of oil in alcohol (or water)?


A second petri dish bottom has been prepared similarly only this time five drops of liquid dishwashing detergent has also been added.  In the space below, describe the initial appearance of the oil droplets (include observations on the number of drops and the sizes of the individual drops).

3.
You may have heard the old phrase “like dissolves like”?  You will now learn more about why this is true.  You have been provided with the liquids shown below.

Liquid chemicals available:


Water (1)
Methyl Alcohol (2)
Ethyl Aalcohol (3)











Acetic Acid (4)
Hexane (5)


(vinegar)








Oil (6)
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a.
From the list on the previous page, select six different mixtures to test for mixability.  

•
Record the mixtures that you plan to test in the second column of the table below. 

•
Label six tubes “A” through “F.”  

•
Pour the appropriate solution into the test tube until it is about 1/4 full.

•
Pour the second solution until the tube is about half full. 

•
While wearing a latex glove, carefully cover the tube with your thumb and invert the tube to mix. 

•
Determine whether the solutions mix giving one uniform solution or separate into layers.

•
Record your observation(s) in column 3 of the table below.  Use “+” (plus) to represent mixable and “-“ (minus) to represent nonmixable.

	
Tube
	Solutions Tested
(use numbers from previous page - 1 for water, 2 for methyl alcohol, etc)
	
Mixable
(+ / -)

	A
	
	

	B
	
	

	C
	
	

	D
	
	

	E
	
	

	F
	
	


•
Draw lines between the structural formulas that mix with each other.  If you identify more than one group of mixable solutions, use a different colored pencil to connect the chemicals in each group.

b.
Closely examine which solutions mixed and which didn’t.  Then go back and refer to their structural formulas.  Based on their structural formulas, write a hypothesis in the space below that explains why some solutions could be mixed while others couldn’t.  (Please use complete sentences.)

c.
To test your hypothesis, choose 3 combinations that you have not already tested and predict whether or not they will be mixable.  Record your predictions in the table below.  Then try mixing the solutions and record your observations on the same table.

	Solutions Tested

(1,2,3,4,5, or 6)
	Prediction? 
Mixable (+ or -)
	Test results
Mixable (+ or -)

	
	
	

	
	
	

	
	
	


1.
Discuss whether your results support or contradict your hypothesis. 

2.
If your results do not match your predictions, write a new hypothesis that is consistent with all of your observations. 

Describe how you would test your new hypothesis.

3.
Now, return to the dishes of oil and alcohol prepared at the beginning of class.  Make the following observations on each.

•
With time, have the oil droplets dissolved, broken into smaller droplets, or recombined into larger droplets?

•
Sketch the size, shape, and number of the oil droplets in the space below. 


[image: image1.emf]oil & alcohol oil & alcohol
(without detergent) (with detergent)









oil & alcohol

(without detergent)

oil & alcohol

(with detergent)


	Name:  _______________________________ 

Date:  _______

Homework 1
	




To explain your observations on the behavior of oil in ethyl alcohol, we will examine the structure of alcohol.  Shown below is the molecular formula for ethyl alcohol.
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Alcohol is called a “polar” molecule.  Water is also a polar molecule.  Because alcohol and water contain oxygen (O), they have one end which is positively charged while the other end carries a negative charge.  They therefore behave somewhat like magnets that wish to interact with one another.  These interactions stabilize the solution. 

When an oil droplet is added to alcohol, there are three possible outcomes:

The oil droplet may break up in the alcohol leaving individual oil molecules in solution.

-or-

The oil droplet may break up into tiny dispersed droplets in suspension.

-or-

The oil molecules may recombine into a relatively small number of larger droplets.

In the diagram on the next page, the left box depicts many small oil droplets, while, the right box shows one large oil droplet with about the same total volume as all the tiny droplets added up. 

•
Using a metric ruler, measure the diameter of one small (assume all the droplets in box A are the same size) and the large droplet in box B. 

•
Count the total number of droplets in each box.

•
Use the formulas given to calculate the total volume of the oil droplet(s) and the total surface area of oil exposed to alcohol in each box.  In each case, record your values in the spaces provided.  Please be sure to include units and to keep the units the same for both A and B!


[image: image3.emf]I o
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Based on your calculations

1.
Which case (A or B) has more surface area?

2.
Since oil contains no OH groups, it does not act like a magnet and it cannot interact with alcohol or water. In fact, oil reduces the amount of interaction between individual alcohol molecules and therefore reduces the stability of the alcohol.  When oil is added to alcohol, the arrangement of oil molecules will adjust to minimize the loss of interactions between individual alcohol molecules. 

a.
In which case is more oil surface area in contact with alcohol? ________

b.
In which case is the interaction between alcohol molecules more disrupted?  ________

c.
Thinking about your answers to questions a and b above, which case is more stable and more likely to occur?  ________


Explain why.

3.
Use a complete sentence to explain how your mathematical prediction (above) compares with your observations of the behavior of dispersed oil droplets in alcohol seen in the demonstration.

4.
Based on the “surface area concept” in question 1 above, explain why two layers are formed when a “water-hating” solution is added to a “water-loving” solution.

5. 
Dry cleaners use “water-hating” solvents rather than water to clean soiled clothes.  The structure of trichloromethane, a typical dry cleaning solvent, is shown below.  Explain why dry cleaning is an effective way to remove greasy stains.




6. 
The following is a structural formula for a typical detergent. 
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a.
Identify the “water-loving” and “water-hating” ends.

b.
Using the structures of oil and detergent molecules shown below, draw a sketch to show how oil can be coated with many detergent molecules so that the water loving parts on the detergent molecules will be exposed to the alcohol while the “water-hating” ends will be buried in the center against the oil.




7.
Based on the above information, explain how a detergent works to remove oily stains from clothes, when laundering in water.  How does this correlate with the result observed in the demonstration of oil, alcohol, and detergent on the overhead?

8.
Be careful!  Although this explains how greasy stains are removed,  what about stains that are NOT greasy (for example grass and blood)?  Enzymes are often included in detergents to fight these other types of stains.

	Name:  _______________________________ 

Date:  _______

Homework 2
	




1.
It is astounding to discover the diverse roles of proteins in living systems.  Go to an encyclopedia or other reference book and look up “protein.”  In the space below list five specific kinds of proteins with which you either are already familiar with or that you learned about from your textbook.  For each protein, write one complete sentence that describes its function in a living organism.

1.

2.

3.

4.

5.

Compare your examples with those found by your classmates.

2.
Proteins are made up of amino acids.  Listed below is the general formula for an amino acid using R to represent the side chain:




Draw a chain of three amino acids joined by peptide bonds.

3.
The side chain, or R group, of each amino acid can be classified as either “water-loving” or     “water-hating” based on its structural formula. 


Given below are the structures of several side chains.  Circle whether each side chain is           “water-loving” or “water-hating.”









leucine (Leu)
glutamic acid (Glu)


water loving / water hating
water loving / water hating






[image: image4.emf]OHCHHCO









OHCHHCO



serine (Ser)
aspartic acid (Asp)


water loving / water hating
water loving / water hating









threonine (Thr)
isoleucine (Ile)


water loving / water hating
water loving / water hating



valine (Val)

water loving / water hating

	“As the Molecule Turns”
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Objectives
Students will be able to:

•
explain the concepts of “water-loving” and “water-hating” molecular interactions.

•
identify some 3-D shapes of proteins which have had their structures solved in research laboratories.

•
demonstrate how to use a computer imaging program.

Introduction
Interestingly, the behavior of “water-loving” and “water-hating” molecules plays an important role in biological systems.  In fact it underlies the shape of proteins which is critical to their function.  Proteins are long chains of amino acids connected by peptide bonds.  After being synthesized, these chains fold back upon themselves to form 3-dimensional shapes that give the individual protein its function. 

In this activity you will use a Macintosh( computer loaded with a program called Rasmac(.  The Rasmac( program allows you to see the 3-dimensional shape of any protein whose structure has been solved in a research lab using modern high-resolution techniques.  You will study a couple of interesting proteins, then you will discover why proteins fold into specific 3-dimensional shapes. 

In general, proteins are primarily for strength or they bind to specific substrates and then catalyze the conversion of the substrate molecules into something different (enzymes).

As you look at the shapes of the various proteins, try to think about what makes this particular protein special.  Consider how the shape of the protein gives it one or the other of these features.

Materials
•
Macintosh( computer loaded with the Rasmac( v2.6 (or higher) visualization program and data files for collagen and myoglobin.

Procedure
1.
We will first examine the structure of collagen.  Collagen, the most abundant protein in mammals, is the fibrous component of skin, bone, tendons, cartilage, and teeth.  Collagen is an incredibly strong fibrous protein because it is composed of three strands packaged into a bundle, much like a cable.


Double click on the Rasmac( icon to open the program.  From the File menu, select Open.  Find and select the file called Collagen and click on Open. 


You should be able to find two windows on the screen.  The Main window contains the image of collagen, and the Command window allows you to type in commands.  You should currently be in the Main window but if the Command window is active, pull down the Window menu and select Main.

•
Rotate the molecule by clicking on the image of the protein and dragging it around on the screen. 

•
In the Display menu, experiment with the wire frame, ball and stick, and space filling models to see which you think more clearly illustrates the protein.

•
You may find it easier to trace the backbone of the protein by adding a ribbon.  To do this, pull down the Display menu and select Ribbon.

•
You can zoom in and out by pressing the shift key while dragging across the image.


In the space below, sketch the overall shape of the molecule visible on the screen. 

•
Make a sketch predicting how collagen molecules would be aligned in structures such as bone.

•
Explain why collagen strengthens tissues where it is present. 

•
When you are done, pull down the File menu and select Close to remove the image of collagen. 

2.
You will now study the protein myoglobin.  Myoglobin is an oxygen storage protein found in vertebrate muscle tissue.  Protein enzymes usually fold into a “glob” with a substrate-binding cleft on one surface.  In the case of myoglobin, it is within this cleft that oxygen is bound.

•
From the File menu, select Open.  Find and select the file called Myoglobin then click on Open.

•
Pull down the Window menu and select Command.  When the command window appears, type the following:

select protein <return>

color green (or another color of your choice) <return>
•
Pull down the Window menu and select Main.  When the molecule appears, the protein will be colored green.

•
Pull down the Display menu and select Ribbon.  The image will be shown with a ribbon that traces the backbone of the protein.  The side chains on the amino acids will not be shown.

•
The special job of the protein part of the myoglobin is to hold the heme group that binds to the oxygen.  To allow you to find the heme group, you will color it blue.  Pull down the Window menu and select Command.  Then type in the following:

select hem <return>

color blue <return>

spacefill <return>
•
Pull down the Window menu and select Main.  The image now shows the heme oxygen-binding group in blue.  The “spacefill” function shows the actual three-dimensional space occupied by the group.  The protein itself remains green.

Can you see a cleft in the protein that has a shape complementary to the heme group?

•
To observe the fit between the protein cleft and the heme group, you will now add spacefill features to the protein.  Pull down the Window menu and select Command.  Type the following:

select protein <return>

spacefill<return>
•
Pull down the Window menu and select Main.  

Describe the fit between the heme and the protein cleft. 

•
Pull down the File menu and select Quit to end the session.

3.
A protein folds based on the sequence of amino acids in the chain.  The “water-loving” side chains interact favorably with water whereas the “water-hating” side chains will interfere with bonding between water molecules.

•
Obtain a color-coded phone cord from your teacher.  The colored marks indicate positions in the amino acid chain where “water-hating” side chains are found.  The “water-hating” side chains will try to escape into the center while the “water-loving” side chains will form the surface that will be in contact with water.  


Fold the phone cord in the way you would predict this chain of amino acids would fold in a cell that is water-based.  Use twisties to hold things in place.  Make a sketch of your result in the space below.  Be sure to indicate the location of the colored marks in your sketch.
4.
You will now try to correlate the prediction that you made using the color coded phone cord to the actual position of water-hating amino acid side chains in myoglobin.  If necessary, return to homework #2 and complete the missing information in the chart below.


Amino Acid(s)
Water-hating or Water-loving?

aspartate (Asp)
_______________


glutamate (Glu)
_______________


cysteine, methionine (Cys, Met)
water-hating


lysine, arginine (Lys, Arg)
water-loving


serine (Ser)
_______________


threonine (Thr)
water-loving


phenylalanine, tyrosine (Phe,Tyr)
water-hating


asparagine, glutamine (Asn,Gln)
water-loving


glycine (Gly)
water-loving


leucine, valine, isoleucine (Leu,Val,Ile)
_______________


alanine (Ala)
water-hating


tryptophane (Trp)
water-hating


histidine (His)
water hating

You will now study the location of water-loving and water-hating amino acids in myoglobin.

•
Double click on the Rasmac( icon to open the program.  From the File menu, select Open, find the file called myoglobin, and select Open. 

•
Pull down the Window menu and select Command.  Then type in the following:

select protein <return>

color green <return>

select Lys,Arg,Thr,Asn,Gln  (Also add to the list the three letter code for any other amino acid side chains that you identified as water-loving in the table above) <return>

color blue <return>


Pull down the Window menu and select Main to see the result. 

••
Pull down the Window menu and select Command.  Type the following:

select protein <return>

spacefill <return>


Pull down the Window menu and select Main to see the result.  Pull down the Options menu and select Slab Mode.  Use the vertical and horizontal scroll bars to slice the protein through various planes. 


What fraction of the water-loving (blue) amino acids appear to be in the center of the protein?  Is this consistent with your phone cord model?


Where in the folded protein do the water-loving side chains (colored blue) appear to be located?  Is this consistent with your phone cord model?

•
When you are ready to end the session, pull down the File menu and select Quit. 
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